Panne mit Abschleppeinsatz (Defekt am Ritzel)

Benutzeravatar
boffi
BeitrÀge: 250
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Mo 23. Jul 2018, 09:27

Guten Morgen zusammen,
gestern noch mit der AT in Bayern zum Motorradtreffen gewesen und heute Morgen auf dem Weg zur Arbeit lÀsst Sie mich dann liegen :uff:
Was ist passiert? Ich beschleunige aus einem Kreisverkehr heraus und auf einmal kracht es dass es einem kalt den RĂŒcken runter lĂ€uft.
Kein Vortrieb mehr, egal welcher Gang...Krachen :nix:
Das Moped auf den Fahrradweg geschoben und die ADAC App gestartet. WĂ€hren der Wartezeit habe ich dann mein Werkzeug ausgepackt und die Ritzelabdeckung abgebaut. Siehe da, ÜbeltĂ€ter erkannt...das Ritzel dreht sich auf der GAW :oops:
Jetzt ist die Frage, hat das Ritzel die ZÀhne verloren und die GAW ist heile oder ist beides beschÀdigt? Wenn die GAW auch beschÀdigt ist hab wohl viel viel Zeit zum Schrauben :roll:
Leider komme ich wahrscheinlich erst am WE dazu mir das genauer anzuschauen.
Ich meine ich hĂ€tte hier im Forum einen Kommentar von Manfred gelesen der dazu rĂ€t immer OEM Ritzel zu verwenden, da die meisten Zubehörritzel minderer QualitĂ€t sind, bzw. der innere Zahnkranz zu große Toleranzen hat. Leider habe ich das erst nach dem Tausch meines Kettensatzes gelesen.
Ich werde nach Demontage Bilder machen und hier einstellen in der Hoffnung dass die GAW noch heile ist
Bis denn
Bernd


Ich habe mal den Titel etwas konkretisiert
Manfred
Viele GrĂŒĂŸe Bernd :Laola2:

Benutzeravatar
iceman
BeitrÀge: 173
Registriert: Di 3. Jan 2017, 22:19
Wohnort: sĂŒdlich WĂŒrzburg's
Vorname: Carsten
Kontaktdaten:

Re: Panne mit Abschleppeinsatz

Beitragvon iceman » Mo 23. Jul 2018, 09:44

Mein Beileid.
Ja ManfredK hat das dringend empfohlen.
Hier: viewtopic.php?f=15&t=703&hilit=ritzel#p8288


Und so sieht das Original Ritzel von Honda fĂŒr ĂŒber 60€ aus, welches nicht aus dem Satz ist, sondern einzeln bestellt:
viewtopic.php?f=13&t=207&hilit=Kettensatz&start=40#p8378


Frage: Welchen Kettensatz hattest Du als Ersatz montiert?

Gruss
iceman

Benutzeravatar
boffi
BeitrÀge: 250
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: Panne mit Abschleppeinsatz

Beitragvon boffi » Mo 23. Jul 2018, 11:51

Ich hatte einen Kettensatz von Kettenmax bezogen, 1 x DID Kettensatz Stahl Honda CRF L 1000 Africa Twin SD04 / ABS (Bj.16-) DID525ZVM-X Kette Silentritzel (HondCRF1000 7136-16|1572-42|124Eg)

Habe gerade mal bei Bikeparts geschaut, die Welle 23220-MJP-G50 kostet 352,86€, das Ritzel 23801-MEE-D00 62,51€, laut Explosionszeichnung sieht es so aus als wĂ€re das Lager direkt auf der Welle bzw. wĂŒrde so mitgeliefert, ist auch nicht einzeln aufgelistet.

So, habe gerade bei Partzilla den kompletten Wellensatz inkl. Ritzel fĂŒr 184$ inkl. Versand bestellt, auch wenn ich die Welle erstmal nicht benötigen sollte.

@Carsten: Du hast da doch auch schon mal bestellt, wie lange war die Lieferzeit?
Viele GrĂŒĂŸe Bernd :Laola2:

Benutzeravatar
Rubbergum
BeitrÀge: 169
Registriert: Di 26. Sep 2017, 18:44
Wohnort: Wien
Vorname: Martin
KM-Stand: 51400

Re: Panne mit Abschleppeinsatz

Beitragvon Rubbergum » Mo 23. Jul 2018, 12:42

Ich habe auch so einen Kettensatz genommen, allerdings das OEM-Ritzel verbaut. Dank ManfredK und auch Roland Berger, die eindringlich und verstĂ€ndlich davor warnen, kein OEM-Ritzel zu verwenden. Als GrĂŒnde werden zu große Toleranzunterschiede und falscher HĂ€rtegrad bez. dem der GAW genannt. Die meisten SchĂ€den an der GAW sollen einem Aftermarket-Ritzel zuzuschreiben sein.

Was mich allerdings wundert, ist die doch kurze Zeit (die ich mal annehme), in der das passiert ist. Ich dachte da eher an LangzeitschÀden. Kann sich ev. die Befestigungsschraube vom Ritzel gelockert haben?

LG, Rubbergum
Tricolor DCT 03/2016 (SD04) | Touratech: Federbein, Gabelfedern, Sitzbank, SturzbĂŒgel, Skidplate, Fußrasten, ZEGA Pro2 38/45 Koffer, Navihalter, NSW | Givi Trekker 46 Topcase | Oxford Heizgriffe | Scottoiler eSystem | Zumo 590 | Synto Bremshebel

Benutzeravatar
boffi
BeitrÀge: 250
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: Panne mit Abschleppeinsatz

Beitragvon boffi » Mo 23. Jul 2018, 12:46

Was genau meinst Du mit kurzer Zeit, Der Kettensatz hat jetzt 20.000km runter. Die Ritzel-Schraube ist "leider" festgezogen :ups:
Dies war mir eine Lehre, hatte Manfreds Hinweise gelesen, da hÀtte ich wohl direkt reagieren sollen :massa:
Muss das erst mal sichten um den Schaden restlos beurteilen zu können.
Viele GrĂŒĂŸe Bernd :Laola2:

Benutzeravatar
Rubbergum
BeitrÀge: 169
Registriert: Di 26. Sep 2017, 18:44
Wohnort: Wien
Vorname: Martin
KM-Stand: 51400

Re: Panne mit Abschleppeinsatz

Beitragvon Rubbergum » Mo 23. Jul 2018, 12:48

Ich ging davon aus, dass man sich mit einem "falschen" Ritzel LangzeitschĂ€den einfĂ€hrt. Dass also die GAW ĂŒber mehrere KettensĂ€tze hinweg dadurch beschĂ€digt wird. 20.000 km sind ja da kurz dagegen.

Frag mal @Kastenfrosch wie aufwÀndig so einer Reparatur ist.

LG, Rubbergum
Zuletzt geÀndert von Rubbergum am Mo 23. Jul 2018, 12:52, insgesamt 1-mal geÀndert.
Tricolor DCT 03/2016 (SD04) | Touratech: Federbein, Gabelfedern, Sitzbank, SturzbĂŒgel, Skidplate, Fußrasten, ZEGA Pro2 38/45 Koffer, Navihalter, NSW | Givi Trekker 46 Topcase | Oxford Heizgriffe | Scottoiler eSystem | Zumo 590 | Synto Bremshebel

Benutzeravatar
boffi
BeitrÀge: 250
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: Panne mit Abschleppeinsatz

Beitragvon boffi » Mo 23. Jul 2018, 12:51

Der Aufwand ist mir schon klar nur das ich zahlen muss und Michael dies zum GlĂŒck nicht musste ;)
Viele GrĂŒĂŸe Bernd :Laola2:

Benutzeravatar
Rubbergum
BeitrÀge: 169
Registriert: Di 26. Sep 2017, 18:44
Wohnort: Wien
Vorname: Martin
KM-Stand: 51400

Re: Panne mit Abschleppeinsatz

Beitragvon Rubbergum » Mo 23. Jul 2018, 13:00

boffi hat geschrieben:Der Aufwand ist mir schon klar ...

Bei ihm war ĂŒbrigens auch die Nebenwelle ĂŒbelst angegriffen. Solltest du auch abchecken.
Alles Gute jedenfalls.

LG, Rubbergum
Tricolor DCT 03/2016 (SD04) | Touratech: Federbein, Gabelfedern, Sitzbank, SturzbĂŒgel, Skidplate, Fußrasten, ZEGA Pro2 38/45 Koffer, Navihalter, NSW | Givi Trekker 46 Topcase | Oxford Heizgriffe | Scottoiler eSystem | Zumo 590 | Synto Bremshebel

Benutzeravatar
boffi
BeitrÀge: 250
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: Panne mit Abschleppeinsatz

Beitragvon boffi » Mo 23. Jul 2018, 15:54

Ich bin schockiert...seht selbst :nix:

Bild
Bild
Viele GrĂŒĂŸe Bernd :Laola2:

Belsir
BeitrÀge: 40
Registriert: Di 28. Nov 2017, 17:35

Re: Panne mit Abschleppeinsatz

Beitragvon Belsir » Mo 23. Jul 2018, 16:56

Das sieht aber ĂŒbel aus- mein Beileid!
Was mir auffÀllt ist die quasi totale Zerstörung der GAW, wÀhrend die Verzahnung des Ritzels fast unbeschÀdigt ist.
Ich wĂŒrde mal tippen daß die HĂ€rte der GAW nicht zu der des Ritzels passt-vermutlich ist das Ritzel inne wesentlich hĂ€rter als die GAW- außen sieht der Verschleiß des Ritzels fĂŒr mich normal aus.
Eventuell fertigen die das Ritzel erst komplett aus "weichem" Stahl und hÀrten dann die Verzahnung induktiv nach- vielleicht kannst du ja mal sowohl an der defekten GAW wie auch an einem inneren Zahn des Ritzels mal die HÀrte messen ( lassen)..
Ich wĂŒnsche dir daß du keine bisher unentdeckten FolgeschĂ€den hast und wĂŒnsche eine erfolgreiche Reparatur!!
Belsir
FrĂŒher war die Zukunft viel besser! ( K. Valentin)

Benutzeravatar
ManfredK
Co-Admin
BeitrÀge: 713
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311

Re: Panne mit Abschleppeinsatz

Beitragvon ManfredK » Mo 23. Jul 2018, 18:02

Übel, Übel.....

HÀrte Ritzel ist höher als HÀrte GAW - ist aber erst mal unkritisch.
Ursache scheint aber eine nicht passende Verzahnung (Winkel, AnlageflÀche) zu sein.
Wenn die Originalrechnung des Zubehörkettensatzes noch vorliegen sollte, wĂŒrde ich bei dem Lieferanten mal wegen Garantie/GewĂ€hrleistung nachfragen, da eindeutig das Ritzel schadensverursachend ist.

Benutzeravatar
ATP
BeitrÀge: 411
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 21000

Re: Panne mit Abschleppeinsatz

Beitragvon ATP » Mo 23. Jul 2018, 18:40

Der Verschleiss im Ritzel sieht aber alles andere als normal aus. So was hab ich noch nie gesehen.
Wenn ich mir vorstelle wie das auf der GAW gelastwechselt haben muss wird mir ĂŒbel.
Der GAW ging es wohl genauso.

Gruss, Peter

Benutzeravatar
ManfredK
Co-Admin
BeitrÀge: 713
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311

Re: Panne mit Abschleppeinsatz

Beitragvon ManfredK » Mo 23. Jul 2018, 18:57

Der finale Verschleißzustand im Ritzel lĂ€sst nicht mehr wirklich auf die Ursache schließen, da ist mittlerweile zuviel "Gewalt" tĂ€tig gewesen.

Benutzeravatar
boffi
BeitrÀge: 250
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Mo 23. Jul 2018, 19:58

Ich habe bis heute, wo es passiert ist, keinerlei Anzeichen gehört oder etwas gespĂŒrt.
Werde Kettenmax kontaktieren, Hoffnung mache ich mir da nicht wirklich.
Mal sehen welche Reaktion kommt...
Viele GrĂŒĂŸe Bernd :Laola2:

Benutzeravatar
Kastenfrosch
BeitrÀge: 428
Registriert: Di 3. Jan 2017, 20:14
Wohnort: Augsburg
Vorname: Michael
KM-Stand: 29.500

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Kastenfrosch » Mo 23. Jul 2018, 21:52

Scheixxe Bernd,
das ist echt ĂŒbel, tut mir leid!

Ich check das gar nicht - ich hĂ€tte auch eher wie Martin vermutet, daß eine schlecht passende Verzahnung nach und nach, ĂŒber mehrere KettensĂ€tze, Verschleiß verursacht..

Vor allem wundert mich, daß Du bis zum Totalversagen nix gemerkt hast - verrĂŒckt... :?

Ich werde auf jeden Fall beim OEM Ritzel bleiben....

Nur damit nix falsch verstanden wird: Das "ist" die Nebenwelle (hat zumindest mein FHH so im Garantieheft bezeichnet). Aber das hat der Martin ja geschrieben, bevor er das Foto gesehen hat...
Arbeitsaufwand waren 12 Std - der Mech der das gemacht hat, hat um 40 Jahre Honda Erfahrung... plus Teile natĂŒrlich... :shock:


Bei Partzilla habe ich meine ABS-Inkrementalringe bestellt. Die waren "backorder", ich warte noch.. Die Kommunikation ist allerdings super, ist vermutlich ein sehr seriöser Laden. Dauert aber immer ein paar Wochen aus USA, allerdings eher weil der deutsche Zoll so elend langsam ist..

Willst Du selber schrauben, oder machen lassen?
When in Rome, be yourself ....

Benutzeravatar
Toddy
BeitrÀge: 70
Registriert: Do 12. Okt 2017, 19:50
Wohnort: Hamburg
Vorname: Thorsten
KM-Stand: 15.800

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Toddy » Mo 23. Jul 2018, 22:09

Kastenfrosch hat geschrieben:
Ich werde auf jeden Fall beim OEM Ritzel bleiben....



Hattest du im anderen „Ritzel“ Faden geschrieben, das du das JT Ritzel verbaut hast? :nix:

Das war bei meinem Honda Kettensatz dabei.
Ich werde jetzt auf jeden Fall auf das Original zurĂŒckgreifen.
2016er Alteisen,
Toddy

CRF1000L DCT, XL500R, DR350S

Benutzeravatar
Kastenfrosch
BeitrÀge: 428
Registriert: Di 3. Jan 2017, 20:14
Wohnort: Augsburg
Vorname: Michael
KM-Stand: 29.500

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Kastenfrosch » Mo 23. Jul 2018, 22:12

Ich hab das ungummierte JT rumliegen (kannste kaufen :D )

Auf meiner neuen Welle ist bisher nur das OEM drauf gewesen...
When in Rome, be yourself ....

Benutzeravatar
Toddy
BeitrÀge: 70
Registriert: Do 12. Okt 2017, 19:50
Wohnort: Hamburg
Vorname: Thorsten
KM-Stand: 15.800

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Toddy » Mo 23. Jul 2018, 22:17

Ah, okay. Habe ich missverstanden.
Neeeee, danke, :lol:
2016er Alteisen,
Toddy

CRF1000L DCT, XL500R, DR350S

Benutzeravatar
Travel@Gravel
BeitrÀge: 279
Registriert: Di 3. Jan 2017, 20:59
Wohnort: Thun-les-Bains
Vorname: Âventiure
KM-Stand: Ja

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Travel@Gravel » Mo 23. Jul 2018, 22:30

Krass :shock: Die Tradition der 750er scheint sich fortzusetzen. Nie mehr werde ich einen Zubehör-Kettenkit verbauen.
...der Experte fĂŒr Ver-fahrenstechnik 8-)

Benutzeravatar
Rubbergum
BeitrÀge: 169
Registriert: Di 26. Sep 2017, 18:44
Wohnort: Wien
Vorname: Martin
KM-Stand: 51400

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Rubbergum » Mo 23. Jul 2018, 22:59

Travel@Gravel hat geschrieben:Nie mehr werde ich einen Zubehör-Kettenkit verbauen.

der kit ist nicht das problem, und du musst jetzt auch nicht den oem-kit nehmen. es geht hier ausnahmslos nur um das ritzel.

lg, rubbergum
Tricolor DCT 03/2016 (SD04) | Touratech: Federbein, Gabelfedern, Sitzbank, SturzbĂŒgel, Skidplate, Fußrasten, ZEGA Pro2 38/45 Koffer, Navihalter, NSW | Givi Trekker 46 Topcase | Oxford Heizgriffe | Scottoiler eSystem | Zumo 590 | Synto Bremshebel


ZurĂŒck zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast