Panne mit Abschleppeinsatz (Defekt am Ritzel)

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Mo 27. Aug 2018, 13:12

Hallo zusammen,
war gerade beim Zoll und habe meine Bastelobjekte abgeholt :dance:
Welle mit Zubehör und Ritzel
Bild

Die beiden Dichtungssätze
Bild

Nach einer schlaflosen Nacht :ups: habe ich mich dazu entschlossen das Ganze selbst durchzufĂĽhren.
Werde hier ĂĽber den Fortgang berichten.
Ich werde loslegen sobald ich alles komplett habe, es fehlt noch ein Werkzeug. Ich bin noch auf der Suche nach der passenden Nuss für die Wellenmutter der Kupplung, ausser der originalen habe ich noch keine Alternative gefunden. Hat da jemand zufällig einen Link? :nix:
VG Bernd
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ManfredK » Mo 27. Aug 2018, 13:49

Meiner Meinung nach kannst du die Kupplung montiert lassen.

Es sollte aber auch eine 12kant Nuss passen, falls du doch demontieren willst (nicht notwendig)

Struppi
Beiträge: 32
Registriert: Mo 2. Jul 2018, 10:26
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Struppi » Mo 27. Aug 2018, 14:11

boffi hat geschrieben:Die beiden Dichtungssätze
Bild


Leider kein passendes Emoij da ... da stellen sich mir die Haare auf! So viele unterschiedliche O-Ringe.

Happy O-Ring-Sortiering :thumb:

Ich wĂĽnsch die alles erdenklich gute und viel Erfolg bei deiner Motorinstandsetzung. :rock!:

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Mo 27. Aug 2018, 14:31

ManfredK hat geschrieben:Meiner Meinung nach kannst du die Kupplung montiert lassen.

Es sollte aber auch eine 12kant Nuss passen, falls du doch demontieren willst (nicht notwendig)


Danke fĂĽr den Hinweis, Manfred :thumb:
Bei Fragen komme ich gerne aus Dich zu :danke!:

Ich werde versuchen den Arbeitsablauf so gut wie möglich in Schrift und Bild festzuhalten :lach:

Eine Frage hätte ich da spontan.
Du hast geschrieben "...NIEMALS alte O-Ringe/Wellendichtringe montieren..."
Meinst Du damit grundsätzlich alle oder nur die der "ausgebauten" Welle/Wellen?
So weit ich das verstehe baue ich ja nur die eine Welle aus...oder :nix:
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ManfredK » Mo 27. Aug 2018, 14:47

Nur bei den Bauteilen die du demontierst.

Also z.B. im Bereich der Ă–lwanne, der Deckel usw.

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Mo 27. Aug 2018, 14:51

ManfredK hat geschrieben:Nur bei den Bauteilen die du demontierst.

Also z.B. im Bereich der Ă–lwanne, der Deckel usw.

:danke!: :laola1:
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
Kastenfrosch
Beiträge: 420
Registriert: Di 3. Jan 2017, 20:14
Wohnort: Augsburg
Vorname: Michael
KM-Stand: 29.500
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Kastenfrosch » Mo 27. Aug 2018, 17:19

boffi hat geschrieben:
Ich werde versuchen den Arbeitsablauf so gut wie möglich in Schrift und Bild festzuhalten :lach:


Mein Dank wĂĽrde Dir auf ewig nachschleichen und die FĂĽsse kĂĽssen :massa: ;)

Ich drĂĽck' ganz fest die Daumen, daĂź alles gut geht!
When in Rome, be yourself ....

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Mo 27. Aug 2018, 18:00

Die ersten Kleinigkeiten sind ausgeführt, Sprich beide Gehäusedeckel entfernt. Weiter geht es dann später.
Bild
Bild
Laut WHB soll der Anlasser, Ă–lpumpe, Kupplung, Schwungrad usw. entfernt werden.

@Manfred: Der Kupplungskorb kann nach Deiner heutigen Aussage aller Wahrscheinlichkeit nach verbleiben, das Schwungrad hast Du in Deiner Kurzanleitung -glaube ich- nicht erwähnt...man könnte den Eindruck gewinnen dass die Kurbelgehäusehälften, abgesehen von der Steuerkette, ohne weitere Demontage getrennt werden könnten :nix:
Anhand der Explosionszeichnung im WHB Seite 14-4 hat es den Anschein als gäbe es nur Verschraubungen von unten....konnte auf den ersten Blick auch keine von oben erkennen.
Werde auf jeden Fall mit aller Vorsicht mich rantasten :massa:

UPS...warum stehen denn nun die Bilder auf dem Kopf :o
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
Rubbergum
Beiträge: 158
Registriert: Di 26. Sep 2017, 18:44
Wohnort: Wien
Vorname: Martin
KM-Stand: 48300
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Rubbergum » Mo 27. Aug 2018, 18:38

Spannende Operation. Viel GlĂĽck dabei, ich drĂĽck dir die Daumen. :thumb:

LG, Rubbergum
Tricolor DCT 03/2016 (SD04) | Touratech: Federbein, Gabelfedern, Sitzbank, SturzbĂĽgel, Skidplate, FuĂźrasten, ZEGA Pro2 38/45 Koffer, Navihalter, NSW | Givi Trekker 46 Topcase | Oxford Heizgriffe | Scottoiler eSystem | Zumo 590 | Synto Bremshebel

Benutzeravatar
PeterLE
Beiträge: 73
Registriert: Mo 2. Okt 2017, 17:51
Wohnort: Sachsens heimliche Hauptstadt
Vorname: Peter
KM-Stand: 27000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon PeterLE » Mo 27. Aug 2018, 19:17

Hallo Bernd,
auch wenn ich hoffe, genau das, was Du Dir vorgenommen hast, nie machen zu müssen - ich drück' Dir alle Daumen … wovon ich an manchen Tagen zehne habe ;)

GrĂĽĂźe von Peter aus L
03/2016 - Tricolor - ABS - Schalter  K60 Scout  GPSmap 278
Das ist mir wichtig -> http://www.zweirad-rallye.de/

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ManfredK » Mo 27. Aug 2018, 19:29

Schwungrad bleibt auch montiert
Denk dran - Motor auf OT und Kontrolle der hinteren Ausgleichswelle, die bleibt im Unterteil. Also auf Markierungen stellen.
Getriebe in Leerlaufstellung
Steuerkettenspanner demontieren (Motor danach nicht mehr drehen!)
Du musst im Unterteil die Halterung der FĂĽhrungsschiene demontieren.
Das Nullspiel-Primärzahnrad würde ich sicherheitshalber mit einem passenden Bohrer fixieren und gegen Verstellung sichern.
Schrauben sind nur auf der Unterseite - aber auf die Wasserschläuche zum Zylinder achten
Passstifte und Ă–lregelblenden sofort nach Demontage Unterteil sichern und markieren - nie falsch montieren --> Motor bzw. Getriebeschaden
Getriebe-Abgangswelle zerlegen, dabei auf die Reihenfolge und die Montagerichtung achten, Sicherungssringe als Stanzteile haben eine leicht abgerundete und eine scharfkantige Seite! (Nur in einer Richtung ist korrektes sichern möglich) --> siehe WHB 14-22
Vor der Montage des Wellendichtringes die Kante am Lagersitz z.B. mit Teflonband entschärfen, eine Montagehülse hast du wahrscheinlich nicht.
Wenn du alles wieder zusammen hast - vor dem Einbau des Motors Steuerzeiten und Stellung der Ausgleichswellen kontrollieren, dann erst Deckel drauf.
In ausgebautem Zustand hättest du natürlich die optimalen Voraussetzungen das Ventilspiel zu kontrollieren und alle Ventile auf maximales Ventilspiel zu bringen... geht nie wieder so entspannt.

Einen guten Drehmomentschlüssel hast du sicher... und damit meinte ich kein Schätzeisen aus dem roten Walde....

Arbeit sollte incl. Reinigen eigentlich nicht mehr als etwa 2 - 3 h dauern..... der Rest ist Kaffeepause

Gutes gelingen
Dateianhänge
33674256wu.jpg

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Mo 27. Aug 2018, 19:40

ManfredK hat geschrieben:Wenn du alles wieder zusammen hast - vor dem Einbau des Motors Steuerzeiten und Stellung der Ausgleichswellen kontrollieren, dann erst Deckel drauf.
In ausgebautem Zustand hättest du natürlich die optimalen Voraussetzungen das Ventilspiel zu kontrollieren und alle Ventile auf maximales Ventilspiel zu bringen... geht nie wieder so entspannt

Das ist auch mein Plan, auch wenn's ca. 1.000km zu frĂĽh ist :thanks:
Zum Dremomentschlüssel...meinst Du einer der Fa. Stier mit +/- 3% Auslösegenauigkeit ist ok?

Auch allen Anderen hier vielen Dank fĂĽr die WĂĽnsche zum Gelingen :danke!:
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
ATP
Beiträge: 383
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 21000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ATP » Mo 27. Aug 2018, 20:13

boffi hat geschrieben:WĂĽnsche zum Gelingen


Auch von mir.
Falls es schief geht wird halt gelästert.

GruĂź, Peter

Benutzeravatar
Chefche
Beiträge: 150
Registriert: Mo 25. Sep 2017, 21:08
Wohnort: Niederzissen
Vorname: Axel
KM-Stand: 21.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Chefche » Mo 27. Aug 2018, 20:39

Ich wĂĽnsche auch gutes Gelingen.

Mir geistert nur gerade so im Kopf rum ob es nicht Sinn machen wĂĽrde, die Reparatur in einem eigenen Thema zusammen zu fassen.
Das würde sich bei einer späteren Suche im Forum doch dann besser finden lassen.
Was meint Ihr ?
GruĂź Axel

Bild

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Mo 27. Aug 2018, 20:49

Da hast Du sicherlich Recht. Da hier aber erstmal immer wieder TeilstĂĽcke entstehen sollte dies im Nachgang geschehen.
Ich würde ein Howto erstellen, es Manfred querlesen lassen, und dann in einem entsprechenden Bereich, noch zu klären, ablegen bzw. Iceman alias Carsten geben.
Eins ist aber klar, ohne WHB geht nichts, allein der Ausbau/Einbau des Motors, zumindest für mich unmöglich :meinung:
Btw...im Nachbarforum ist der Thread von Tommes gerade verlinkt worden, er hat bei einer Kontrolle ein großes Spiel des Zubehörritzels auf der GAW nach 22tkm festgestellt.
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ManfredK » Mo 27. Aug 2018, 21:25

Veröffentlichen kannst du das Ganze hier: viewforum.php?f=60

Ist von auĂźen nicht einsehbar und daher bestens fĂĽr die Member hier aufgehoben.

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Di 28. Aug 2018, 10:47

Anbei kurz die nächsten kleinen Schritte. Auch wenn es auf Grund der Perspektive so aussieht, alle Markierungen fluchten :dance:
Weiter geht es aus Zeitmangel frĂĽhestens am WE.

Bild

Bild

Bild

Bild
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
Travel@Gravel
Beiträge: 257
Registriert: Di 3. Jan 2017, 20:59
Wohnort: Thun-les-Bains
Vorname: Ă‚ventiure
KM-Stand: 33'000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Travel@Gravel » Di 28. Aug 2018, 15:53

Da kann man nur hoffen und darauf hinarbeiten, dass einem sowas erspart wird :o

Das den Schaden verursachende Ritzel hätte ich nicht so leichtfertig an den Hersteller übergeben. War ja vorhersehbar, was seine Antwort ist. Kein Hersteller wird freiwillig eingestehen, dass er fehlerhafte Teile produziert welche einen derartigen Folgeschaden bewirkt und deine Hoffnungen auf Erstattung des Schadens kannst du wohl aufgeben.

Eigentlich hättest du die AT bei Entdeckung des Schadens stehen lassen und einen Anwalt / Sachverständigen einschalten sollen.
...der Experte fĂĽr Ver-fahrenstechnik 8-)

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Di 28. Aug 2018, 17:07

Ach Daniel,
Recht zu haben und Recht zu kriegen liegt oftmals Welten auseinander. Ich spreche hier aus eigener Erfahrung.
Alleine der Gang zum Anwalt kostet Zeit, Geld und vor allen Dingen Nerven....
Soll Esjot sich das sche.. Teil einrahmen, keine Lust auf Anwälte, verlorene Prozesse und noch zusätzliche Kosten...
Wer will soll, ich jedenfalls nicht :meinung:
Zuletzt geändert von boffi am Di 28. Aug 2018, 17:51, insgesamt 1-mal geändert.
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
ATP
Beiträge: 383
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 21000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ATP » Di 28. Aug 2018, 17:36

Travel@Gravel hat geschrieben:Eigentlich hättest du die AT bei Entdeckung des Schadens stehen lassen und einen Anwalt / Sachverständigen einschalten sollen.


10 Jahre Stillstand bis zur letzten Instanz sind doch auch keine Option.
Ich geniesse jetzt diesen Schrauberlehrgang.

Gruss, Peter


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast