Panne mit Abschleppeinsatz (Defekt am Ritzel)

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ManfredK » Mo 30. Jul 2018, 18:56

Einen schönen Urlaub und gute Erholung!

Benutzeravatar
Kastenfrosch
Beiträge: 420
Registriert: Di 3. Jan 2017, 20:14
Wohnort: Augsburg
Vorname: Michael
KM-Stand: 29.500
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Kastenfrosch » Mo 30. Jul 2018, 22:38

Ausgedruckt, gescannt und gespeichert :D

Ganz herlichen Dank, Manfred.

Das kann nochmal sehr hilfreich werden - ich hoff' zwar nicht, aber wer weiss ..

Der mit den "5 Stunden" war eh gut :lol: :lol: 8-)

Bin gespannt, was der Hersteller des Ritzels dazu sagt..

Wünsch Euch auch nen schönen Urlaub, Grüße an Beate...
When in Rome, be yourself ....

Benutzeravatar
countrybiker
Beiträge: 279
Registriert: Di 26. Sep 2017, 14:50
Wohnort: Schwäbisch Gmünd
Vorname: Meinhard
KM-Stand: 36600
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon countrybiker » Di 31. Jul 2018, 09:41

Erhole dich gut von dem Schock und schönen Urlaub. Tausche nachher vom Zubehör Ritzel auf das Originale.

Benutzeravatar
PeterLE
Beiträge: 73
Registriert: Mo 2. Okt 2017, 17:51
Wohnort: Sachsens heimliche Hauptstadt
Vorname: Peter
KM-Stand: 27000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon PeterLE » Di 31. Jul 2018, 10:17

Auch von mir beste Wünsche für euren Urlaub ... und danke, daß Du dieses Problem öffentlich gemacht hast!
Ich drĂĽck' Dir alle Daumen, daĂź die "Ritzelinspektion" durch den Hersteller gut fĂĽr Dich ausgeht.

Mein Dank auch an Manfred und an all die anderen, die hilfreiche Kommentare gegeben haben ... man weiĂź ja nie ;)

Gerade habe ich ein originales Honda-Ritzel bestellt und und werde es anstelle des zum kompletten Kettensatz "aus dem Zubehör" gehörenden montieren.

Beste GrĂĽĂźe von Peter aus L
03/2016 - Tricolor - ABS - Schalter  K60 Scout  GPSmap 278
Das ist mir wichtig -> http://www.zweirad-rallye.de/

Benutzeravatar
countrybiker
Beiträge: 279
Registriert: Di 26. Sep 2017, 14:50
Wohnort: Schwäbisch Gmünd
Vorname: Meinhard
KM-Stand: 36600
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon countrybiker » Di 31. Jul 2018, 18:48

Hallo,
habe heute Vormittag, mein Ritzel getauscht. Hatte das JT JTF1370-16RB montiert, passt auf der Welle 100 % überhaupt kein Spiel, auch jetzt noch nicht, nach ca. 6000 Km Pässe rauf und runter. Einzig die Zähne sind schon spitzer als beim neuen Original Ritzel ( 23801-MEE-D00, MEEG 16T ), es sieht so aus als ob das JT Ritzel schneller verschlissen wäre. Werde es aber wenn das Original verschlissen ist, wieder montieren.

GruĂź Meinhard
Dateianhänge
P1050491.JPG
P1050490.JPG

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ManfredK » Di 31. Jul 2018, 18:57

Meinhard - der Vergleich macht nur Sinn wenn die Bilder zu einem Zeitpunkt gemacht werden wo das Ritzel auf der Welle ist.
Dabei ist es wichtig einen Teil der Verzahnung genau von vorne zu fotografieren (hochauflösend, Makro) um erkennen zu können ob es zu Winkelabweichungen in der Verzahnung kommt.
Es kann sein, dass bei deinem JT alles in Ordnung ist.... aber 100% spielfrei nach 6000km glaube ich nicht.... es stellt sich halt die Frage was als "spielfrei" empfunden wird.

Benutzeravatar
ATP
Beiträge: 383
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 21000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ATP » Di 31. Jul 2018, 20:13

ManfredK hat geschrieben:Dabei ist es wichtig einen Teil der Verzahnung genau von vorne zu fotografieren (hochauflösend, Makro) um erkennen zu können ob es zu Winkelabweichungen in der Verzahnung kommt.


Ich hätte da so ein Zeiss Smartzoom 5 Digitalfotogerät rumstehen. Aber wie bringe ich da eine AT flachliegend vor die Linse?
Ne, freihändig mit der Kamera wird das auch nichts.
Tuschierpaste wäre meine Empfehlung. Das zeigt zumindest schon mal ob überhaupt ein Zahn flächig anliegt.

Gruss, Peter

Benutzeravatar
countrybiker
Beiträge: 279
Registriert: Di 26. Sep 2017, 14:50
Wohnort: Schwäbisch Gmünd
Vorname: Meinhard
KM-Stand: 36600
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon countrybiker » Di 31. Jul 2018, 20:19

Manfred du hast da Recht, ich wollte auch keine Werbung für JT machen. Habe nur schon bei der Montage vom JT festgestellt das es ganz stramm auf die Welle ging, das ich schon gedacht habe, ich hätte ein falsches Ritzel bestellt. Auch heute bei der Demontage, saß es satt auf der Welle. Es nützt ja auch nichts ein Ritzel für knapp 30 € zu montieren und es ist dann in der halben Zeit verschlissen. Das Original hat mich heute 62,50 € gekostet.

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ManfredK » Di 31. Jul 2018, 20:40

Da ich ohnehin diese Woche mal an den Kettenöler ran muss, ein Ritzel der AT auch noch in einer der Kisten liegt, schau ich mal ob ich was zusammenbekomme.

Benutzeravatar
iceman
Beiträge: 166
Registriert: Di 3. Jan 2017, 22:19
Wohnort: sĂĽdlich WĂĽrzburg's
Vorname: Carsten
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon iceman » Mi 1. Aug 2018, 11:38

Nur zum Vergleich:

Ich habe gerade den Preis für das Original Ritzel für die NC700S erhalten. 77,96€ inkl. Mwst
Das CRF1000L Ritzel ist da ja mit 62€ noch als günstig zu betrachten.

Ăśbrigens, bei der NC700S hatte sowohl das vorher auf der Maschine befindliche Ritzel wie auch das aus dem neuen Kettensatz Spiel auf der GAW. Die Winkel der Verzahnung hatte ich nicht gecheckt.

Gruss
Carsten

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon boffi » Sa 25. Aug 2018, 12:36

Hallo zusammen,
bin nun aus dem Urlaub zurĂĽck und habe eine Stellungnahme des Ritzel Herstellers erhalten.

Zitat:
"Wir haben uns noch das originale Ritzel von Honda bestellt um zu sehen ob sich evtl was an der Verzahnung geändert hat.
Dies ist aber nicht der Fall, das Ritzel und die Räumung sind geblieben und bei uns richtig hinterlegt, das Ritzel oder die Verzahnung sitzt auf diversen Honda Modellen.

Ihr an uns zurück gesandtes Ritzel haben wir natürlich umgehend überprüft, alle Werte bezüglich Material und Härtung sind im optimal und Soll-Bereich.
Im Anhang habe ich Ihnen mal 2 Bilder der Ritzel ( original/esjot ) steckend auf "Original-Antriebswelle" angehangen, beide Ritzel sitzen absolut saugend ohne Spiel.

Ihr gummiertes Ritzel stammt aus einer 2015er Produktion, von dieser haben wir eine sehr hohe Anzahl an Ritzel verkauft, sowohl gummiert aber auch die normale Variante oder die Sportlich gelochten!
Wir können uns nicht erklären wie es zu so einem Schaden kommen kann, Ihre Reklamation ist die einzige dieser Art die wir jemals erhalten haben.

Den Vorwurf der zu hohen Fertigungstoleranzen oder der nicht passenden Verzahnung weisen wir hiermit entschieden zurĂĽck.

Mit der bitte um Verständnis verbleiben wir!"

Wenn dem so ist, wie von der Fa. Esjot beschrieben, wie kann ein solcher Schaden entstehen?
Sei es drum, ich habe eh nicht mit einem Entgegenkommen gerechnet :uff:

@ManfredK: Mit den im anderen Thread angegebenen 1500€ kommt man, bei Durchführung in einer Fachwerkstatt, bei weiten nicht hin. Ich habe bisher noch niemanden gefunden der den ausgebauten Motor unter 800€ (reiner Arbeitslohn) in Stand setzen will :nix:

Muss am Montag die Ersatzteile beim Zoll abholen, mal schauen was ich machen werde....
Bis dann
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
Midlifecrisix
Beiträge: 185
Registriert: Di 27. Feb 2018, 19:39
Wohnort: Weinheim
Vorname: Arthur
KM-Stand: 36000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Midlifecrisix » Sa 25. Aug 2018, 14:00

boffi hat geschrieben:Hallo zusammen,
bin nun aus dem Urlaub zurĂĽck und habe eine Stellungnahme des Ritzel Herstellers erhalten.

Zitat:
..........
Ihre Reklamation ist die einzige dieser Art die wir jemals erhalten haben.

Den Vorwurf der zu hohen Fertigungstoleranzen oder der nicht passenden Verzahnung weisen wir hiermit entschieden zurĂĽck.

Mit der bitte um Verständnis verbleiben wir!"



hallo Boffi, willkommen im Club der "das haben wir ja noch nie gehabt" Wellenbrecher-Absagen.

Schade, daß du dich mit so einem "Totalschaden" rumschlagen mußt, obwohl Du ja nix vorsätzlich falsch gemacht hast.

Blicke jetzt nach vorne und laĂź dir den spass nicht verderben, sometimes "life is hard any tricky" - kopf hoch, weitermachen !

Benutzeravatar
wolfgang2017
Beiträge: 12
Registriert: So 7. Jan 2018, 11:16
Vorname: wolfgang
KM-Stand: 14000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz

Beitragvon wolfgang2017 » So 26. Aug 2018, 07:49

boffi hat geschrieben:Ich bin schockiert...seht selbst :nix:
]


Schade , die Bilder gibt es nicht mehr ,

oder liegt es an meinem Browser

GruĂź
Wolfgang2017
GruĂź
Wolfgang2017

Mein Leben lang habe ich mich gewundert , das es so viele alte Motorradfahrer gibt.
......Nun bin ich selbst einer ;)

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz

Beitragvon boffi » So 26. Aug 2018, 10:01

wolfgang2017 hat geschrieben:
Schade , die Bilder gibt es nicht mehr ,

oder liegt es an meinem Browser

GruĂź
Wolfgang2017

Stimmt, bilderupload eu scheint die nach einiger Zeit zu löschen.
Stelle die neu ein, womit am besten, damit die nicht wieder verschwinden?
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
Robert
Administrator
Beiträge: 263
Registriert: Di 3. Jan 2017, 16:57
Wohnort: 73466 Lauchheim
Vorname: Robert
KM-Stand: 8500 SD04, 8500 SD06
Kontaktdaten:

Re: Panne mit Abschleppeinsatz

Beitragvon Robert » So 26. Aug 2018, 10:47

boffi hat geschrieben:Stelle die neu ein, womit am besten, damit die nicht wieder verschwinden?


Nimm das hier:
https://picr.de/
Da bleiben die Bilder gespeichert bis Du sie wieder löschen willst.

GruĂź, Robert
Bis März 2017: CRF1000L SD04, Tricolor, DCT, Oxford Griffheizung, Rehöler
Seit April 2017: CRF 1000L SD06, Tricolor, DCT, Rehöler, Tecno Globe Griffheizung, GIVI Sturzbügel, Bumot Koffersystem

Benutzeravatar
boffi
Beiträge: 240
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz

Beitragvon boffi » So 26. Aug 2018, 10:49

Robert hat geschrieben:
boffi hat geschrieben:Stelle die neu ein, womit am besten, damit die nicht wieder verschwinden?


Nimm das hier:
https://picr.de/
Da bleiben die Bilder gespeichert bis Du sie wieder löschen willst.

GruĂź, Robert


Danke fĂĽr den Tipp! Den Ursprungspost kann ich aber leider nicht bearbeiten.
Viele GrĂĽĂźe Bernd :Laola2:

Benutzeravatar
Midlifecrisix
Beiträge: 185
Registriert: Di 27. Feb 2018, 19:39
Wohnort: Weinheim
Vorname: Arthur
KM-Stand: 36000
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Midlifecrisix » So 26. Aug 2018, 15:23

OK, zu dem Thema Ritzel vorne, hätte ich gerne eine Einschätzung von euch "Schraubern".

Ich bin jetzt bei 33tkm und ich werde den Kettensatz bei der nächsten Inspektion tauschen lassen. Eine Kette mit dann 36tkm halte ich reif für die Rente (auf BMW bisher nur max. 25tkm erreicht, jedoch ohne Kettenöler wie auf AT).

Hab die Kette heute an mehreren Stellen versucht am äußersten Ende des Kettenblatts abzuheben. Selbst mit richtig Gewalt und Schraubenzieher hebt sich diese nur 2-3mm (max) ab.
Auch ist die Kettenlängung nach der Anzeige immer noch im Grünen-Bereich. Ich weiß, das geht fachmänischer zu messen, aber für ne Einschätzung soll das für mich reichen.

Jetzt zu meiner Frage an die Wissenden:

Wie würdet Ihr die Lebensdauer des Ritzels noch einschätzen? siehe Foto.
(nur Info, der Kettensatz wird in jedem fall gewechselt, da ich nicht auf einer langen Tour, plötzlich wegen lumpiger 250EUR gespart, liegen bleiben will)

:danke!:
IMG_20180826_144921.jpg

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon ManfredK » So 26. Aug 2018, 15:41

Ritzel sollte erneuert werden,
Kette und Kettenrad sind typisch für einen Kettenöler vermutlich noch ok.

Benutzeravatar
Rubbergum
Beiträge: 158
Registriert: Di 26. Sep 2017, 18:44
Wohnort: Wien
Vorname: Martin
KM-Stand: 48300
Kontaktdaten:

Re: Panne mit Abschleppeinsatz (Defekt am Ritzel)

Beitragvon Rubbergum » So 26. Aug 2018, 16:11

hier zum vergleich mein ritzel beim wechsel nach 40.000 km. links das alte, rechts das neue, beide oem. darunter zum vergleich das ritzel von jt, welches beim kettensatz dabei war.

9B24B198-1173-4243-8FA4-2FA51A64AFC0.jpeg

603A9630-3C8A-4384-97D6-AC3735B8AB22.jpeg


lg, rubbergum
Tricolor DCT 03/2016 (SD04) | Touratech: Federbein, Gabelfedern, Sitzbank, SturzbĂĽgel, Skidplate, FuĂźrasten, ZEGA Pro2 38/45 Koffer, Navihalter, NSW | Givi Trekker 46 Topcase | Oxford Heizgriffe | Scottoiler eSystem | Zumo 590 | Synto Bremshebel



Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast