Startprobleme

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 661
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311
Kontaktdaten:

Re: Startprobleme

Beitragvon ManfredK » Do 13. Sep 2018, 23:18

Der Steckverbinder ist sehr schwer zugängig..... deswegen ist es sinnvoll den Tank zu demontieren, geht ja schnell sobald die Verkleidung weg ist
Getauscht wird die komplette Schaltereinheit und nicht nur Teile davon

Benutzeravatar
iceman
Beiträge: 166
Registriert: Di 3. Jan 2017, 22:19
Wohnort: sĂĽdlich WĂĽrzburg's
Vorname: Carsten
Kontaktdaten:

Re: Startprobleme

Beitragvon iceman » Fr 14. Sep 2018, 05:26

Risse in der Verkleidung. Hab ich nicht obwohl schon demontiert und montiert.

Können wir mal ein Bild sehen?

Gruss
iceman

Benutzeravatar
tobago
Beiträge: 19
Registriert: So 7. Jan 2018, 16:08
Wohnort: bei Stuttgart
Vorname: Tom
KM-Stand: 11000
Kontaktdaten:

Re: Startprobleme

Beitragvon tobago » Fr 14. Sep 2018, 14:04

Ja, Bilder wären Klasse, kann mir immer noch nicht vorstellen, warum der ganze Tank und Verkleidung abgeschraubt werden müssen.
Wahrscheinlich, weil sich die Kabel am Lenker nicht abschrauben lassen?
Entschuldigt bitte, bin ein wenig blöd auf diesem Gebiet.

Danke und GrĂĽĂźe

Benutzeravatar
Wurli
Beiträge: 5
Registriert: Di 28. Aug 2018, 11:16
Wohnort: Graz, Austria
Vorname: Walther
KM-Stand: 15700
Kontaktdaten:

Re: Startprobleme

Beitragvon Wurli » Fr 14. Sep 2018, 14:32

iceman hat geschrieben:Risse in der Verkleidung. Hab ich nicht obwohl schon demontiert und montiert.
Können wir mal ein Bild sehen?
Gruss
iceman


Hier links ĂĽber dem Scheinwerfer - mittlerweile habe ich den gleichen Riss auch rechts...
Vielleicht mache ich bei der Montage ja etwas falsch - aber meiner Meinung nach muss die Verkleidung vorne über dem Scheinwerfer in der Mitte "eingehängt" werden und dann seitlich nach hinten reingeklickt :?
2018-06-04 20.27.09-klein.jpg


Thx!

Benutzeravatar
Travel@Gravel
Beiträge: 257
Registriert: Di 3. Jan 2017, 20:59
Wohnort: Thun-les-Bains
Vorname: Ă‚ventiure
KM-Stand: 33'000
Kontaktdaten:

Re: Startprobleme

Beitragvon Travel@Gravel » Fr 14. Sep 2018, 16:32

Wurli hat geschrieben:Vielleicht mache ich bei der Montage ja etwas falsch


Ja, die Verkleidung ist nicht korrekt resp. unter Spannung montiert. Seitlich bei den Scheinwerfern muss die enger anliegen, resp. beide Seitenverkleidungen sind dort beidseitig nicht eingeclipst. Die dadurch auftretende Spannung hat den Bruch verursacht.
...der Experte fĂĽr Ver-fahrenstechnik 8-)

Benutzeravatar
Wurli
Beiträge: 5
Registriert: Di 28. Aug 2018, 11:16
Wohnort: Graz, Austria
Vorname: Walther
KM-Stand: 15700
Kontaktdaten:

Re: Startprobleme

Beitragvon Wurli » Sa 15. Sep 2018, 09:38

Travel@Gravel hat geschrieben:Ja, die Verkleidung ist nicht korrekt resp. unter Spannung montiert. Seitlich bei den Scheinwerfern muss die enger anliegen, resp. beide Seitenverkleidungen sind dort beidseitig nicht eingeclipst. Die dadurch auftretende Spannung hat den Bruch verursacht.


Verflixt! Danke jedenfalls für den Tipp - beim nächsten Montieren muss ich wohl genauer arbeiten... :roll:

Benutzeravatar
Midlifecrisix
Beiträge: 185
Registriert: Di 27. Feb 2018, 19:39
Wohnort: Weinheim
Vorname: Arthur
KM-Stand: 36000
Kontaktdaten:

Re: Startprobleme

Beitragvon Midlifecrisix » Sa 15. Sep 2018, 16:47

Bei mir hat sich heute der Fernlichtschalter verabschiedet. Scheint die gleiche Konstruktion zu sein. Geht, geht nicht geht, geht nicht.... :lach:

wieso scheitert Honda eigentlich und einfachen Qualitäts Dingen wie Schalter, Speichen ...?

AT-Andi
Beiträge: 41
Registriert: Mo 2. Okt 2017, 21:36
Wohnort: Pfälzerwald
Vorname: Andreas
KM-Stand: 31500
Kontaktdaten:

Re: Startprobleme

Beitragvon AT-Andi » Fr 21. Sep 2018, 20:49

ManfredK hat geschrieben:Nicht rätseln!

Geh zu deinen FHH und frag wegen Kulanz bei diesem bekannten Fehler. Sollte kein Problem sein.

Problem geklärt ! Schalter wird auf Kulanz getauscht , aber NUR der Schalter , Einbau geht auf meine Kosten (mach ich halt selbst) .
Für mich absolut zufriedenstellende Lösung .
GruĂź , Andi
Das Leben ist endlich und ein erschreckender Teil davon schon abgeleistet !


Zurück zu „Der Technikbereich“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast