HU nicht bestanden bzw. abgebrochen

Benutzeravatar
boffi
BeitrÀge: 482
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 62.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Do 18. Jan 2018, 18:52

Hallo Peter,
Ich nehme an ja, habe eine SMS erhalten dass ich das Moped abholen kann, was ich aber heute nicht geschafft habe. Werde das Morgen machen und berichten. :thumb:
Viele GrĂŒĂŸe Bernd :Laola2:

Benutzeravatar
boffi
BeitrÀge: 482
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 62.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Fr 19. Jan 2018, 10:59

Hallo zusammen,
habe das Moped gerade beim FHH abgeholt und die Plakette erhalten. CO2 Wert laut AUK bei 0,07% :dance:
Laut Mechaniker war es wohl doch der Luftfilter der nun 32.000km runter hatte. Er hat Ihn mir gezeigt, er meinte der wĂŒrde gar nicht so ĂŒbel aussehen, m.E. nach schon.
WÀre der bei der 24.000er getauscht worden hÀtte ich jetzt das Theater vermutlich nicht gehabt :lach:
Sei es drum, zukĂŒnftig werde ich mit meinem gereinigten BMC zur HU fahren und dann sollte alles glatt laufen :thumb:
Viele GrĂŒĂŸe Bernd :Laola2:

Benutzeravatar
ATP
BeitrÀge: 880
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 54000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ATP » Fr 19. Jan 2018, 13:29

Dem Mechaniker gehören die Ohren langezogen. Aber so, dass jeder Esel neidisch wird.

Gruß, Peter

Oldschool
BeitrÀge: 122
Registriert: So 12. Nov 2017, 17:01
Vorname: Alexander

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Oldschool » Sa 20. Jan 2018, 07:28

Du hast doch weiter vorne geschrieben das Du den Filter selber tauschen willst und erst dann in die Werkstatt wenn die HU nicht klappt...

Benutzeravatar
boffi
BeitrÀge: 482
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 62.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Sa 20. Jan 2018, 09:25

Ja, hÀtte ich so vor. Nach Hinweisen aus dem Forum habe ich es dann aber anders gemacht. Wollte nicht zum dritten mal bei der Dekra aufschlagen und wieder durchfallen....
Das war mir eine Lehre fĂŒr die ich halt 70€ extra berappt habe :uff:
Viele GrĂŒĂŸe Bernd :Laola2:

Oldschool
BeitrÀge: 122
Registriert: So 12. Nov 2017, 17:01
Vorname: Alexander

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Oldschool » Sa 20. Jan 2018, 11:43

Du musstest das extra bezahlen??? Ich bin eigentlich ein Mensch mit dem man gut auskommen kann aber wenn das mein HĂ€ndler machen wĂŒrde gĂ€be es Unwetter! Finde ich eine UnverschĂ€mtheit.

Benutzeravatar
ManfredK
Co-Admin
BeitrÀge: 2512
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 44805

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ManfredK » Sa 20. Jan 2018, 11:46

Alexander, wir kennen den Zustand des Luftfilters zum Zeitpunkt der 24.000er Inspektion nicht. Ob der damalige Ratschlag des Mechanikers berechtigt war oder nicht, können wir nicht beurteilen. Wie sich der Schmutzeintrag in den folgenden Kilometern insbesondere bei den Offroad-Einlagen entwickelt hat, wissen wir auch nicht. Wir wissen noch nicht einmal ob der Luftfilter am Ende tatsĂ€chlich die Lösung des Messergebnisses war..... Können wir deswegen den Mechaniker maßregeln?

Benutzeravatar
boffi
BeitrÀge: 482
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 62.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Sa 20. Jan 2018, 13:40

Warum sollte er das denn kostenlos machen? Ich mache ihm da keine VorwĂŒrfe, auch wenn ich das im ersten Ärger ein wenig so geĂ€ussert habe. Schließlich bin ich ja noch 8.000km seit der 24.000er gefahren, mit einem nicht unerheblichen Offroad Anteil auf Sardinien. Ich habe dazu gelernt und mache es zukĂŒnftig halt anders. Mit den SturtzbĂŒgeln ist das schon viel Schrauberei, dann die Kosten fĂŒr die AUK und eine Handlingspauschale fĂŒr den TÜV. Ich hatte mit mehr als 139€ fĂŒr das Komplettpaket gerechnet. :meinung:
Viele GrĂŒĂŸe Bernd :Laola2:

Benutzeravatar
ManfredK
Co-Admin
BeitrÀge: 2512
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 44805

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ManfredK » So 8. Apr 2018, 11:55

ManfredK hat geschrieben:Im MĂ€rz kann ich berichten und gehe natĂŒrlich von einer problemlosen HU/AUK aus.


Ich war gestern beim TÜV zur fĂ€lligen HU und AUK.

:thumb:

Zur AUK eine Anmerkung, da es wohl doch vorkommen kann, dass die AUK nicht bestanden wird.
Mein Fahrzeug ist mit OEM Auspuff ausgerĂŒstet, daher alle Angaben nur fĂŒr diesen Fall. (Luftfilter BCM, ca. 5000km)

Ich hatte meine AT ca. 30km warmgefahren, um dann pĂŒnktlich zum TÜV Termin zu erscheinen. Papierkram und ein paar erste Untersuchungen (Licht, Reifen, LKL usw.) bedeuten eine Wartezeit von ca. 15 Minuten in denen der Kat bereits wieder auskĂŒhlt. Als dann die AUK gemacht wurde waren da natĂŒrlich erst mal CO Werte von 1 - 1,5% ablesbar. Auch nach ca. 2 Minuten mit 2200 RPM hat sich da nichts daran geĂ€ndert. Der PrĂŒfer war schon geneigt die AUK als fehlerhaft abzubrechen. Ich habe dann die Drehzahl auf 4500 RPM gesteigert und dann nach ca. 2-3 weiteren Minuten ist der KAT angesprungen und hat sich auf 0,01% herabgeregelt. Um die AUK erfolgreich zu bestehen, ist es daher erforderlich bis zu 5 Minuten Motorlauf mit 2000 - 5000 RPM einzukalkulieren. Vorheriges warmfahren ist nicht ausreichend, wenn einige Minuten Wartezeit einzukalkulieren sind.

Midlifecrisix

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Midlifecrisix » So 8. Apr 2018, 16:03

ManfredK hat geschrieben:[........Als dann die AUK gemacht wurde waren da natĂŒrlich erst mal CO Werte von 1 - 1,5% ablesbar. Auch nach ca. 2 Minuten mit 2200 RPM hat sich da nichts daran geĂ€ndert. Der PrĂŒfer war schon geneigt die AUK als fehlerhaft abzubrechen. Ich habe dann die Drehzahl auf 4500 RPM gesteigert und dann nach ca. 2-3 weiteren Minuten ist der KAT angesprungen und hat sich auf 0,01% herabgeregelt. Um die AUK erfolgreich zu bestehen, ist es daher erforderlich bis zu 5 Minuten Motorlauf mit 2000 - 5000 RPM einzukalkulieren. Vorheriges warmfahren ist nicht ausreichend, wenn einige Minuten Wartezeit einzukalkulieren sind.


:danke!:

Benutzeravatar
Allgeier72
BeitrÀge: 291
Registriert: Sa 3. MĂ€r 2018, 20:44
Wohnort: Dangstetten
Vorname: Jens
KM-Stand: 60000
Kontaktdaten:

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Allgeier72 » So 8. Apr 2018, 16:29

Werd‘ ich dran denken, wenn ich im Juni hin muß :thumb:

GrĂŒĂŸe aus dem wilden SĂŒden,
Allgeier72
Die AT mit der roten Brille

Benutzeravatar
Chefche
BeitrÀge: 211
Registriert: Mo 25. Sep 2017, 21:08
Wohnort: Niederzissen
Vorname: Axel
KM-Stand: 25.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Chefche » Mo 16. Apr 2018, 18:03

Ich war heute auch zur HU.
Vorher ca. 15 km warm gefahren, dann etwa 15 Minuten Wartezeit bis ich dran war. Der PrĂŒfer hat dann erst eine kurze Probefahrt gemacht (etwa 500 Meter) und dann nach weiteren 2-3 Minuten laufen lassen im Stand die Abgasuntersuchung.
CO lag dann bei 0,1 also alles im grĂŒnen Bereich. :nananana:
Gruß Axel

Bild

atzwilling
BeitrÀge: 19
Registriert: Do 4. Jan 2018, 20:28
Wohnort: 84431
Vorname: Hannes
KM-Stand: 22000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon atzwilling » Mi 25. Apr 2018, 16:02

Hallo,

war gestern bei der HU.

SD 04, 24600km, 24er Inspektion noch nicht gemacht, 63km Anfahrt, Motor nicht ausgemacht, KĂŒhlergeblĂ€se lief,
gleich zur AU, bei erhöhtem Leerlauf CO Wert zwischen 0,6 und 0,9.

Nach einem langen und ausfĂŒhrlichen GesprĂ€ch mit einem jungen netten PrĂŒfer, hat er den CO Wert von 0,26 bei Standgas in das
PrĂŒfprotokoll ĂŒbernommen.
Über das Positionslicht war er informiert, die neue Reifenregel war ihm noch nicht bekannt, der Rest war in Ordnung.

Plakette erteilt.

Zum Schluss hat er mir eine gute Fahrt und viel Spaß in zwei Jahren gewĂŒnscht. :mrgreen:

Gruß Hannes
XRV 750(07a) 153000km
NTV 650 141000km
CRF 1000(SD04) 62000km
XV 535 65000km
Vespa PK50 15000km
Iglhaut Sprinter 144000km
1 Siberian Husky

Geiselh

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Geiselh » Fr 27. Apr 2018, 07:54

Gibts eigentlich schon Erkenntnisse, ob auch die 2017er Modelle betroffen sind?
Gruß aus Nordhessen

Axel
BeitrÀge: 96
Registriert: So 4. Feb 2018, 02:14
Vorname: Axel

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Axel » Fr 27. Apr 2018, 17:56

Die 2017er Modelle mĂŒssen erst 2019 zur HU.

Benutzeravatar
ATP
BeitrÀge: 880
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 54000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ATP » Di 5. Jun 2018, 19:11

Hallo Gemeinde

Gestern habe ich meine AT zur Inspektion angemeldet weil sie bald 2 Jahre alt wird. Der FHH hat gleich mal einen kostenlosen Abgastest gemacht weil es vereinzelt defekte EinspritzdĂŒsen gibt oder gab. Ergebnis war, dass hinten nix schlimmes rauskommt. Atemluft, ohne Sauerstoff allerdings.
Meine Empfehlung ist also vor Ablauf der Garantie zum TÜV zu fahren oder einen wirklich Freundlichen aufzusuchen.

Gruss, Peter

Benutzeravatar
ATP
BeitrÀge: 880
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 54000

Re: HU nicht bestanden bzw. Stollenreifen abgebrochen

Beitragvon ATP » Di 19. Jun 2018, 17:40

Hallo

Heute war HU mit 0,17% CO beim Abgastest. Richtig warmfahren war dank paar km Stop and Go nicht möglich.
Dem DEKRA PrĂŒfer war der 190 Aufkleber fĂŒr die 2017er TKC 70 sofort aufgefallen. Von wegen den brĂ€uchte man nicht.
NatĂŒrlich keine MĂ€ngel.

Die Freigabe diverser Stollenreifen fĂŒr die 2018er Modelle gilt nicht rĂŒckwirkend, sagte der PrĂŒfer.

Gruss, Peter

Benutzeravatar
Allgeier72
BeitrÀge: 291
Registriert: Sa 3. MĂ€r 2018, 20:44
Wohnort: Dangstetten
Vorname: Jens
KM-Stand: 60000
Kontaktdaten:

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Allgeier72 » Do 21. Jun 2018, 19:21

Heute beim TÜV vorstellig geworden. Keinerlei MĂ€ngel.
CO-Wert 0,1% bei 2500 U/Min mit Remus-Komplettanlage.

GrĂŒĂŸe aus dem wilden SĂŒden,
Allgeier72
Die AT mit der roten Brille

franco74

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon franco74 » Fr 8. MĂ€r 2019, 12:18

Heute beim TÜV gewesen und mit 9fach erhöhtem Wert von 2,7 durchgefallen. :shock:

Bin vorher 10 km gefahren, der PrĂŒfer dann die Probefahrt gemacht, und die ganze HU-Sachen bei laufendem Motor gecheckt bevor er die AU angefangen hat.
Hat es mehrfach versucht, dazwischen auch nochmal richtig Feuer gegeben.... das beste Ergebnis war 2,7. :oops:

Mir kam das irgendwie bekannt vor, wusste, dass ich schon irgendwann mal was von Problemen bei der AT und der AU gelesen hatte. Hab dann gleich vor Ort meinen HH angerufen, ihm davon erzÀhlt und gefragt, ob da vielleicht was bekannt ist. - Nein.
Ich soll die AT halt mal vorbei bringen, dann schauen sie woran es liegt.

Zum Saisonende, im November vor rd. 200km, habe ich bei rd. 20.000km den 24er KD machen lassen. Auch bei mir hieß es, der Luftfilter sei noch ok....

Garantie ist vor 4 Tagen abgelaufen, GarantieverlÀngerung habe ich.

Benutzeravatar
ATP
BeitrÀge: 880
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 54000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ATP » Fr 8. MĂ€r 2019, 15:34

franco74 hat geschrieben:Ich soll die AT halt mal vorbei bringen, dann schauen sie woran es liegt.


Mein Freundlicher kennt das Problem. Es gab vereinzelt schadhafte EinspritzdĂŒsen.

Gruß, Peter

Benutzeravatar
ManfredK
Co-Admin
BeitrÀge: 2512
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 44805

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ManfredK » Fr 8. MĂ€r 2019, 17:26

Wenn auch die ĂŒbrigen Abgaswerte (O2, HC und Co2) bekannt wĂ€ren könnte man was sagen....

Benutzeravatar
Pieke
BeitrÀge: 332
Registriert: Mi 17. Jan 2018, 12:11
Wohnort: Heidenau
Vorname: Andi
KM-Stand: 24000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Pieke » Fr 8. MĂ€r 2019, 17:50

Was ist mit HC gemeint? Normale Kohlenwasserstoffe?

Und wie ist der Wert 2,7 (von WAS?) zu verstehen?
Gruß
Pieke
(FrĂŒher war ich schizophren, heute gehtÂŽs uns gut :shock: )

franco74

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon franco74 » Fr 8. MĂ€r 2019, 18:02

ManfredK hat geschrieben:Wenn auch die ĂŒbrigen Abgaswerte (O2, HC und Co2) bekannt wĂ€ren könnte man was sagen....


Davon steht leider nichts auf dem Protokoll. Kenne mich damit viel zu wenig aus, sonst hÀtte ich es vor Ort vielleicht gleich erfragen können.

Bisschen abgeschnitten fotografiert.... Temperatur, drunter die Drehzahl und dann CO-Gehalt, das ist alles, was ich an Daten auf dem TÜV-Bericht habe.
Du hast keine ausreichende Berechtigung, um die DateianhÀnge dieses Beitrags anzusehen.

Benutzeravatar
ManfredK
Co-Admin
BeitrÀge: 2512
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 44805

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ManfredK » Sa 9. MĂ€r 2019, 11:54

Pieke hat geschrieben:Was ist mit HC gemeint?


HC = unverbrannts Benzin


Anhand der Abgaswerte CO2, CO, O2 und HC lÀsst sich sehr schnell feststellen ob die Verbrennung normal erfolgt oder nicht.

Ist z.B. das Einspitzventil undicht liegt der CO2 Gehalt bei etwa 12-13%; CO bei 3 - 5%; O2 bei kleiner 1% und der HC Wert > 500 ppm
Ich wĂŒrde aber immer noch vermuten dass der KAT einfach zu kalt war.... CO2 wĂŒrde dann bei 13-14% liegen, O2 bei 2 - 4% HC ist kleiner 500ppm
(Bei meiner AT trotz vorherigem Warmfahren, hat es runde 5 Minuten bei etwa 4000 RPM gebraucht, bevor der KAT geregelt hat - ungeduldige Zeitgenossen brechen vorher ab)

Aber wenn die Werte nicht bekannt sind ist das RĂ€tselraten.

Benutzeravatar
Pieke
BeitrÀge: 332
Registriert: Mi 17. Jan 2018, 12:11
Wohnort: Heidenau
Vorname: Andi
KM-Stand: 24000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Pieke » Sa 9. MĂ€r 2019, 12:41

Danke Manfred :danke!:
Wo liegen denn die Werte, wenn der KAT warm ist und seine TĂ€tigkeit aufgenommen hat?
Habe ich es bei deinem Beispiel richtig verstanden, dass bei einen defektem Einspritzventil zu viel Benzin eingespritzt wird?
Der hohe CO-Wert (bis 50 000ppm) ist schon ne Wucht wĂŒrde aber die geringe O2-Konzentration im Vergleich zum kalten KAT erklĂ€ren.
Gruß
Pieke
(FrĂŒher war ich schizophren, heute gehtÂŽs uns gut :shock: )


ZurĂŒck zu „Der Technikbereich“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast