HU nicht bestanden bzw. abgebrochen

Benutzeravatar
boffi
Beiträge: 177
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Fr 5. Jan 2018, 12:42

Hallo zusammen,
war eben bei der Dekra da bei meiner AT die HU fällig ist.
Erster Kommentar des Prüfers "Was haben Sie mit den Blinkern gemacht, das ist nicht erlaubt".
Nachdem ich Ihn aufgeklärt habe dass das Dauerlicht ab Werk so ist und die Maschine damit auch eine EU-konforme Zulassung hat gab er Ruhe.
Dann ging es weiter mit der Abgasuntersuchung wo er nur den Kopf schüttelte und meinte der CO2 Gehalt dürfe maximal bei 0,3% liegen und wäre bei mir bei 1,5% :oops:
Daraufhin hat er die Untersuchung abgebrochen und mir nichts berechnet.
Das fängt ja gut an....ab Dienstag hat mein FHH wieder geöffnet, da wird wohl die Einstellung der Einspritzanlage überprüft werden müssen :nix:
VG Bernd
Viele Grüße Bernd :Laola2:

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 526
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ManfredK » Fr 5. Jan 2018, 13:52

Dein Motorrad, sprich der Katalysator war nur zu kalt!!

Unmittelbar vor der AUK muss das Motorrad auf Betriebstemperatur sein, der Kat benötigt etwa 1 - 2 Minuten "vorwärmung" bei mittlerer Drehzahl.
(Du musst aber einen sehr unerfahrenen Prüfer erwischt haben - speziell das mit dem KAT ist mittlerweile Prüfer-Allgemeinwissen, stünde sogar in den Richtlinien der AUK!!)

Benutzeravatar
boffi
Beiträge: 177
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Fr 5. Jan 2018, 18:16

Hallo Manfred,
danke für die Info, werde dass Moped mal kräftig durchblasen und einen neuen Versuch starten.
Viele Grüße
Bernd
Viele Grüße Bernd :Laola2:

Benutzeravatar
ATP
Beiträge: 314
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 19000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ATP » Fr 5. Jan 2018, 18:32

Diesen ahnungslosen Prüfer sollte man meiden wie der Teufel das Weihwasser.
Es gibt ja Alternativen.
Sehr fair war allerdings, dass er nichts bezahlt haben wollte.

Gruss, Peter

Benutzeravatar
boffi
Beiträge: 177
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Fr 5. Jan 2018, 18:39

Naja, bis zur Dekra bin ich ca. 2km gefahren, durch die Stadt.
Dann musste ich 10 Minuten warten. Der Prüfer ist dann so 200m gefahren, das hat wohl nicht gereicht. Wenn ich das früher gewusst hätte wäre ich ne Stunde gefahren und dann wieder hin.
Der meinte ob das ein Sondermodell wäre und gegenüber ner GS hätte die AT mindestens einen Riesen Vorteil, sähe einfach geil aus :thumb:
Viele Grüße Bernd :Laola2:

Benutzeravatar
schwagutec
Beiträge: 61
Registriert: So 31. Dez 2017, 11:23
Wohnort: Mainz
Vorname: Gunther
KM-Stand: 8000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon schwagutec » Fr 5. Jan 2018, 18:47

Guude,

es war aber schon immer so und sollte auch bekannt sein, daß man für eine AU zu machen den Motor/ Auspuff vorher richtig schön warm fährt.
Das gilt sowohl für PKW als auch für Motorräder.
Und sowohl vor der Neu - Regelung mit der "Endrohrmessung" als auch erst recht danach, also jetzt.
2 Km reichen da bei weitem nicht aus.
Gruß aus Mainz

Gunther

DAS! Africa Twin Treffen viewtopic.php?f=43&t=409
meine Umbauten viewtopic.php?f=66&t=337
meine Hompage: http://www.schwagutec.de

Benutzeravatar
boffi
Beiträge: 177
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Fr 5. Jan 2018, 18:55

Ja Gunter, Das könnte/sollte man wissen wenn man schon mal das Problem gehabt bzw. was davon gehört hätte.
War im November mit dem PKW auch da, gleiche Fahrstrecke und alles gut.
Ich muss gestehen, wo ich das letzte mal mit nem Moped beim Tüv war hatten die noch keine Katalysatoren. :nix:
Viele Grüße Bernd :Laola2:

Benutzeravatar
boffi
Beiträge: 177
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » Sa 6. Jan 2018, 09:51

Guten Morgen zusammen,
bin dann eben nochmal bei der Dekra gewesen nachdem ich das Moped 50km gescheucht habe, die letzten über Autobahn.
Ergebnis, Abgaswerte noch schlechter als gestern :oops:
CO2 liegt bei 1,8% :uff:
Also Dienstag in die Werkstatt und in den letzten drei Wochen der Garantie den X-ten Garantieantrag stellen.
Was mich in den zurückgelegten 32.000km stutzig gemacht hat ist der stetig gestiegene Verbrauch, denke nicht dass sich mein Fahrstil groß verändert hat. Zu Begin lag ich je nach Fahrweise zwischen 4,3 bis 5,5 Litern, aktuell schaffe ich es nicht unter 6!?

In dem Zusammenhang kommt mir gerade was in den Sinn. Der Killschalter wurde vor kurzem getauscht, hatte Startprobleme und Fehlzündungen. Könnte der Kat dadurch Schaden genommen haben?

Mal sehen was mein FHH dazu sagt :blabla:
VG Bernd
Viele Grüße Bernd :Laola2:

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 526
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ManfredK » Sa 6. Jan 2018, 10:20

Ich gehe davon aus, dass du die 24.000er Inspektion gemacht hast und dabei auch der Luftfilter erneuert wurde.
Ich gehe weiterhin davon aus, dass die Einspritzkontrollleuchte keinen Fehler anzeigt.

Dann glaube ich immer noch an einer Fehlmessung.

Ich war im Juni mit der CBF meiner Frau beim TÜV - wie du vorher das Motorrad ordentlich warmgefahren.
Dann zum TÜV
Etwa 10 Minuten Wartezeit bis zur Abgasuntersuchung
Messergebnis lag irgendwo um 1,5% CO
Prüfer lies Motorrad etwa 4 Minuten im Leerlauf laufen, ohne dass sich die Ergebnisse verändert haben
Prüfer wollte schon abbrechen und einen erneuten Besuch empfehlen.
Als ich im dann gesagt - komm lass mich mal...... wollt er erst nicht so recht - aber man kennt sich ja.
2 Minuten bei 7000 RPM - 0,045% CO
Der Kat war einfach nicht heiß genug.

P.S. Wahrscheinlich hat dein FHH auch einen Abgastester.... der kann dir auch eine separate AUK Bescheinigung ausstellen, die dem TÜV genügt.

Benutzeravatar
ATP
Beiträge: 314
Registriert: So 1. Okt 2017, 22:08
Vorname: Peter
KM-Stand: 19000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ATP » Sa 6. Jan 2018, 11:19

boffi hat geschrieben: aktuell schaffe ich es nicht unter 6!?


Das ist allerdings verdächtig viel.

Gruss, Peter

Benutzeravatar
ManfredK
Co-Admin
Beiträge: 526
Registriert: Mo 25. Sep 2017, 20:36
Wohnort: Mainaschaff
Vorname: Manfred
KM-Stand: 26311

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ManfredK » Sa 6. Jan 2018, 11:26

Nöö - normal; unter 6 komm ich nur wenn ich zusammen mit meiner Frau fahre....

Benutzeravatar
HaraldS50
Beiträge: 282
Registriert: Di 26. Sep 2017, 10:04
Vorname: Harald
KM-Stand: 39000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon HaraldS50 » So 7. Jan 2018, 00:00

da bin ich mal gespannt, was bei meinem Remus-Krümmer so gemessen wird :nix:
Grüße aus der Pfalz :Laola2:

Benutzeravatar
boffi
Beiträge: 177
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » So 7. Jan 2018, 21:09

Hallo Manfred,
vielen Dank für Dein Statement!
Deine Annahmen passen so weit bis auf den Luftfilter.
Der wurde bei der 24.000er nicht gewechselt da der Mechaniker meinte der wäre wie neu.
Nur war ich zwischenzeitlich auf Sardinien wo ich 3.000km, auch offroad, zurück gelegt habe.
Demnach sollte ich erst mal den Filter wechseln und nochmals einen Versuch starten. Beim FHH würde mich das vermutlich, Filter 85€ + Arbeitszeit, ca. 150€ kosten, ohne AU.
So lange der nette Prüfer der DEKRA kein Geld verlangt :thumb:
Einen Versuch ist es wert.
Zum Filter. Ehrlich gesagt ist der original Honda mir zu teuer. Reicht der Champion, bei Tante Louis, aus oder besser ein K&N Dauerluftfilter?
Viele Grüße
Bernd
Viele Grüße Bernd :Laola2:

Dirk
Beiträge: 394
Registriert: Sa 11. Feb 2017, 18:15
Vorname: Dirk

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Dirk » So 7. Jan 2018, 22:32

Hallo Bernd,

guck doch mal in den Luftfilterfred: KLICK!!!
Man liest sich!

Grüße, Dirk

Benutzeravatar
boffi
Beiträge: 177
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » So 7. Jan 2018, 22:40

Hallo Dirk,
da habe ich schon geschaut, bin aber nicht wirklich schlauer als zuvor.
Abgesehen von den offroad Eigenschaften, die bei mir nicht den Löwenanteil ausmachen, benötige ich wohl maximalen Luftdurchsatz da mein Gemisch wohl zu fett ist.
Allem Anschein nach ist da der K&N wohl die bessere Wahl.
Anschaffungspreis natürlich höher, dafür aber einmalig.
Hätte mich halt interessiert ob da schon jemand entsprechende Erfahrungswerte hat. Bin wohl der Erste der zur HU muss und das Problem hat.
VG Bernd
Viele Grüße Bernd :Laola2:

Dirk
Beiträge: 394
Registriert: Sa 11. Feb 2017, 18:15
Vorname: Dirk

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Dirk » So 7. Jan 2018, 22:57

Hallo Bernd,

alles klar - oder eben leider noch nicht. Halte uns doch bitte auf dem Laufenden...

...und toi, toi, toi!!!
Man liest sich!

Grüße, Dirk

Benutzeravatar
boffi
Beiträge: 177
Registriert: Di 7. Nov 2017, 13:40
Wohnort: Rheinbach
Vorname: Bernd
KM-Stand: 41.000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon boffi » So 7. Jan 2018, 23:01

Hallo Dirk,
nach nochmaliger Recherche werde ich mir wohl die BMC Filter einbauen. Mal schauen welchen Einfluss das auf den CO2 Wert hat. Wenn das nicht hilft ist der FHH dran, noch 3 Wochen Garantie 8-)
Aber trotzdem vielen Dank für Deinen Hinweis!
Viele Grüße
Bernd
Viele Grüße Bernd :Laola2:

Dirk
Beiträge: 394
Registriert: Sa 11. Feb 2017, 18:15
Vorname: Dirk

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Dirk » So 7. Jan 2018, 23:05

Hallo Bernd,

immer wieder gerne.

Bin schon auf das Resultat/den Fortgang der Geschichte gespannt...
Man liest sich!

Grüße, Dirk

Benutzeravatar
ArAl
Beiträge: 398
Registriert: Di 3. Jan 2017, 21:09
Wohnort: 44532 Lünen
Vorname: Arno
KM-Stand: 4102

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon ArAl » Mo 8. Jan 2018, 00:55

boffi hat geschrieben:...nach nochmaliger Recherche werde ich mir wohl die BMC Filter einbauen.

Hier hatten wir ja schon mal über Luftfilter diskutiert:
viewtopic.php?f=14&t=168&p=3686#p3686

Ich glaube aber noch nicht an den Luftfilter als Ursache und würde wegen der Garantie zum FHH fahren.
CRF1000D Tricolor SD06 TKC70, HEED Bunker, TomTom 410 + Navigon Cruiser

Benutzeravatar
Kastenfrosch
Beiträge: 360
Registriert: Di 3. Jan 2017, 20:14
Wohnort: Augsburg
Vorname: Michael
KM-Stand: 20 000

Re: HU nicht bestanden bzw. abgebrochen

Beitragvon Kastenfrosch » Mo 8. Jan 2018, 11:14

Die Infos in diesem thread belegen wieder einmal, was für ein Krampf die Abgasuntersuchung ist.

Meine Vergaser-Sportster hatte deutlich niedrigere Werte. Vor der HU musste ich zuletzt über 40 Minuten warten - der Motor/Kat war definitiv kalt.
Ich darf 4,5% CO haben, hatte aber nur 0,6%! Und der Bock stinkt richtig, Gemisch ist schön fett.. :mrgreen:

Ich drück dir jedenfalls die Daumen, daß das Thema bald vom Tisch kommt und du dein Pickerl bekommst..
When in Rome, be yourself ....


Zurück zu „Der Technikbereich“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast